MENU

お知らせ

ニュース 2014.04.11 OpenSSL脆弱性問題(いわゆる「Heartbleed」バグ)はFutureShop2では発生いたしません

平素は弊社サービス、FutureShop2をご利用いただき誠にありがとうございます。

オープンソースのSSL/TLS暗号化ライブラリ、「OpenSSL」のバージョン1.0.1/1.0.2系に、秘密鍵などの漏えいにつながる恐れのある深刻な脆弱性問題、いわゆる「Heartbleed」バグですが、弊社で調査をした結果、FutureShop2で利用しているバージョンとは異なっており、FutureShop2ユーザー様がご安心してご利用いただけることを確認いたしました。

これまでどおり、ご安心してご利用くださいませ。

©2014 FutureShop All Rights reserved.